top left logo
top right
mid left
  • NaviNaviNavi
  • Portal
  • User CP
  • User CP
  • FAQ
  • Search
  • NaviNaviNavi
Danke! Danke!:  4
Results 1 to 6 of 6
  1. #1
    Rudelführerin Kirauni's Avatar
    Join Date
    16.07.2000
    Location
    Southern Prides, Germany

    Lädt das Forum nach Serverwechsel bei euch langsamer?

    Liebe Rudelmitglieder und Besucher!

    Ich wurde darauf angesprochen (Danke, s-tlk!) dass die Savanne nach dem Login manchmal sehr lange braucht, um eine Seite zu laden. Teilweise soll der Seitenaufbau eine Minute dauern und Bilder werden nur teilweise geladen.
    Den Fehler konnte ich noch nicht reproduzieren und jetzt interessiert mich natürlich eure Erfahrung. Es wäre schön, wenn ihr mir kurz schreibt ob und wann die Seite bei euch langsam lädt, ob sich das auch in fehlenden Bildern äußert und welchen Browser ihr nutzt.

    Vielen Dank für eure Hilfe!
    "Life is what happens while you're busy making other plans."
    Avatar gezeichnet von Atimon. Profilbild von Tacimur. Vielen Dank euch beiden!

  2. #2
    Frickelloewe s-tlk's Avatar
    Join Date
    10.07.2002
    Location
    Pride Rock

    Re: Lädt das Forum nach Serverwechsel bei euch langsamer?

    Bei mir geht es jetzt wieder. Vielleicht war das auch ein Problem mit meiner Internetverbindung.
    HP: Simba - The Lion King

    Vielen Dank an Shungi fuer den Avatar.

  3. #3
    Rudelführerin Kirauni's Avatar
    Join Date
    16.07.2000
    Location
    Southern Prides, Germany

    AW: Lädt das Forum nach Serverwechsel bei euch langsamer?

    Danke für die Rückmeldung. Schauen wir mal, aber eigenartig, dass andere Seiten bei dir problemlos geladen wurden. Ich bin aber nach wie vor auf andere Rückmeldungen gespannt
    "Life is what happens while you're busy making other plans."
    Avatar gezeichnet von Atimon. Profilbild von Tacimur. Vielen Dank euch beiden!

  4. #4
    Savannenveteran Batian's Avatar
    Join Date
    28.12.1999
    Location
    Seevetal

    AW: Lädt das Forum nach Serverwechsel bei euch langsamer?

    bei mir am Telekom VDSL Anschluß treten mit dem aktuellen Firefox keine Beeinträchtigen auf. Ich werde es morgen auch nochmal von unserem Glasfaseranschluß in der Firma probieren.
    Avatar stammt aus Shungis Savannen Maunz-Maunz

  5. #5
    verbitterungsgestört Nyashia's Avatar
    Join Date
    20.09.2006
    Location
    Aachen

    AW: Lädt das Forum nach Serverwechsel bei euch langsamer?

    Keine Probleme bei mir! Ich vermisse nur die alte Domain. Ich ertappe mich immer wieder dabei auf die alte zu gehen...

  6. #6
    Savannenveteran Batian's Avatar
    Join Date
    28.12.1999
    Location
    Seevetal

    AW: Lädt das Forum nach Serverwechsel bei euch langsamer?

    auch vom Firmenanschluß keine Beeinträchtigungen. Geschwindigkeit wie gewohnt sehr schnell.
    Avatar stammt aus Shungis Savannen Maunz-Maunz

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
This website uses cookies
We use cookies to store session information to facilitate remembering your login information, to allow you to save website preferences, to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners.
     
mid right